<!DOCTYPE html>
<html lang="en">
<head>
<title>Breaking Down: Up - Movie Forums</title>



<meta http-equiv="Content-Type" content="text/html; charset=charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<!-- Whatever you do, do NOT put other stuff above the IE=edge tag -->

<link rel="apple-touch-icon-precomposed" sizes="196x196" href="/apple-touch-icon-precomposed.png?v=2" />
<link rel="apple-touch-icon" sizes="57x57"   href="/apple-touch-icon-57x57.png?v=2">
<link rel="apple-touch-icon" sizes="60x60"   href="/apple-touch-icon-60x60.png?v=2">
<link rel="apple-touch-icon" sizes="72x72"   href="/apple-touch-icon-72x72.png?v=2"> 
<link rel="apple-touch-icon" sizes="76x76"   href="/apple-touch-icon-76x76.png?v=2"> 
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2"> 
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=2"> 
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=2">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=2">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta name="mobile-web-app-capable" content="no" />
<!-- Stops Android from making shortcuts into web apps without browser toolbars -->

<!-- Windows 8 -->
<meta name="application-name" content="Movie Forums"/>
<meta name="msapplication-TileColor" content="#161E16"/>
<meta name="msapplication-square70x70logo" content="/images/windows8/tiny.png"/>
<meta name="msapplication-square150x150logo" content="/images/windows8/square.png"/>
<meta name="msapplication-wide310x150logo" content="/images/windows8/wide.png"/>
<meta name="msapplication-square310x310logo" content="/images/windows8/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=/community/external.php?type=RSS2&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=/community/external.php?type=RSS2&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=/community/external.php?type=RSS2&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=/community/external.php?type=RSS2&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=/community/external.php?type=RSS2&amp;id=5; cycle=1"/>

<meta name="generator" content="vBulletin 3.8.0" />

<meta name="keywords" content="movie forums,movie forum,movie reviews,movies,movie board,movie discussion,chat,movie awards" />
<meta name="description" content="Movie Forums - Exactly what it sounds like" />





<link rel="alternate" type="application/rss+xml" title="Movie Forums RSS Feed" href="external.php?type=RSS2" />



<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>

<script src="/js/fastclick.js" type="application/javascript"></script>

<script type="text/javascript" src="/js/tipsy/jquery.tipsy.js"></script>
<link rel="stylesheet" type="text/css" href="/js/tipsy/tipsy.css?v=17" media="screen" />

<link rel="stylesheet" type="text/css" href="/css/style.css?v=294" />

<script type="text/javascript" src="/js/global.js?v=110"></script>

<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="/css/style-ie.css?v=26" />
<script src="/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/css/style-ie7.css?v=22"/>
<![endif]-->

<style type="text/css">
.padded h2 {
  font-size: 2em !important;
  text-shadow: 1px 1px 1px #CCC !important;
}

h4 {
  font-size: 1.4em;
}

.padded h3 {
  font-size: 1.4em !important;
  text-shadow: 1px 1px 1px #CCC !important;
}

.padded h2, .padded h2:first-letter {
  color: #111 !important;
}

.padded h3, .padded h3:first-letter {
  color: #800 !important;
}

p {
  font-size: 1em !important;
  
  line-height: 130% !important;
  
}

div.reviewbody a.underline {
  text-decoration: underline;
}

p.dropcap {
  margin-top: 8px;
}

.dropcap:first-letter {
  float: left;
  color: #800000;
  font-family: Georgia, serif;
  font-size: 60px;
  line-height: 0.95em;
  margin-right: 0.12em;
  margin-bottom: -0.25em;
  text-shadow: #CCC 1px 1px;
}

@-moz-document url-prefix() {
  .dropcap:first-letter {
    margin-bottom: 0;
    padding-bottom: -2px;
  }
}

.breadcrumb, .breadcrumb a, .breadcrumb a:visited, .breadcrumb a:hover, .breadcrumb a:visited:hover { font-family: Verdana; font-weight: normal; }

a.fancybox img {
  margin-left: 2px;
  margin-right: 2px;
  cursor: pointer;
}

.time {
  background-color: #666;
  border: 1px solid #444;
  color: #EEE;
  font-weight: bold;
  padding:  1px 6px 1px 6px;
  text-shadow: 1px 1px #000;
}

div.reviewbody img { border: 1px solid #000; }
div.reviewbody ol { margin: 15px 5px 5px 50px; }



a.pagenav, a.pagenav:visited {
  float: none;
  text-decoration: none;
  font-size: 18px;
  padding: 8px 12px;
  border: 1px solid #999;
  color: #FFF;
  background-color: #472012;
  text-shadow: 1px 1px 2px #5b4d31
}

a.pagenav:hover, a.pagenav:visited:hover {
  text-decoration: none;
  background-color: #95381B;
}

font.gray {
  color: #CCC;
  font-size: 11px;
}

font.navarrow {
  text-align: middle;
  font-size: 13px;
  font-weight: bold;
}

.caption {
  display: inline;
}

div.fancybox-title-inside {
  font-weight: bold;
}

  a.popup img {
    border: 0;
    margin-top: 5px;
    margin-right: 8px;
    opacity:        0.6;
    -moz-opacity:   0.6;
    -khtml-opacity: 0.6;
    -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=60)";
    filter: alpha(opacity=60);
  }

  a.popup img:hover {
    opacity:        1;
    -moz-opacity:   1;
    -khtml-opacity: 1;
    -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";
    filter: alpha(opacity=100);
  }
</style>

<style type="text/css">
div.reviewbody {
font-size: 1.15em;
line-height: 130%;
}

.padded h2 {
  font-weight: bold;
  font-size: 21px;
  margin: 30px 0px 2px 0px;
  color: #333;
}

#contentcontain {
  width: 785px;
  width: 860px;
  margin: 0 auto 0 auto;

  padding: 6px;
  padding-top: 35px;
}

#contentcontain .padded {
 background: #FFF;
   border: 1px solid #111;
  padding: 30px;
  text-align: justify;
    border-radius: 7px;
  -moz-border-radius: 7px;
  -khtml-border-radius: 7px;
  -webkit-border-radius: 7px;
}

span.byline {
  display: inline-block;
  margin: 16px 0 24px 0;
  color: #AAA;
  font-size: 1.5em;
  font-weight: normal;
  font-family: 'Futura';
  text-shadow: 2px 2px 2px #111;
}

.inforum {
  display: inline-block;
  font-size: 1em;
  color: #777;
  margin-left: 10px;

  opacity:        0.7;
  -moz-opacity:   0.7;
  -khtml-opacity: 0.7;
  -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
  filter: alpha(opacity=70);
  
}

.inforum_opaque, .inforum:hover {
  opacity:        1;
  -moz-opacity:   1;
  -khtml-opacity: 1;
  -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";
  filter: alpha(opacity=100);
}

.caption-bottom {
  /*height: 44px;*/
  padding-top: 5px !important;
}
</style>

<script type="text/javascript" src="/js/captify.js"></script>
<link rel="stylesheet" type="text/css" href="/js/captify.css" media="screen" />

<script type="text/javascript" src="/js/fancybox/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.min.css" media="screen"/>

<script type="text/javascript" src="/js/jquery.popupWindow.js"></script>

<script type="text/javascript">
$(function() {
  $("a.fancybox").fancybox({
    'titlePosition'  : 'inside',
    'overlayColor'   : '#000',
    'overlayOpacity' : 0.7,
    helpers: {
      overlay: {
        locked: false
      }
    }
  });

  $("a.fancybox2").fancybox({
    'titlePosition'  : 'inside',
    'overlayColor'   : '#000',
    'overlayOpacity' : 0.7,
    helpers: {
      overlay: {
        locked: false
      }
    }
  });

  $("a.fancybox img").captify({
    // speed of the mouseover effect
    speedOver: 'fast',
    // speed of the mouseout effect
    speedOut: 'normal',
    // how long to delay the hiding of the caption after mouseout (ms)
    hideDelay: 300, 
    // 'fade', 'slide', 'always-on'
    animation: 'slide',   
    // text/html to be placed at the beginning of every caption
    prefix: '',   
    // opacity of the caption on mouse over
    opacity: '0.6',         
    // the name of the CSS class to apply to the caption box
    className: 'caption-bottom',  
    // position of the caption (top or bottom)
    position: 'bottom',
    // caption span % of the image
    spanWidth: '99%',
    helpers: {
      overlay: {
        locked: false
      }
    }
  });
  
  $("a.fancybox").hover(
    function() {
      $(this).data('title', $(this).attr('title'));
      $(this).data('alt', $(this).children('img:first').attr('alt'));
      $(this).removeAttr('title');
      $(this).children('img:first').removeAttr('alt');
    }, function() {
      $(this).attr('title', $(this).data('title'));
      $(this).children('img:first').attr('alt', $(this).children('img:first').data('alt'));
    }
  );


  $(".share_OFF div").hover(
    function() {
      $(this).addClass("share_hover");
      $(this).children("a").css("color", "#111");
      $(this).children("a").css("text-decoration", "underline");
    }, function() {
      $(this).removeClass("share_hover");
      $(this).children("a").css("color", "#666");
      $(this).children("a").css("text-decoration", "none");
    }
  );

  $("a.popup").popupWindow({
    height: 500, 
    width: 800, 
    top: 50, 
    left: 50 
  });

});
</script>
</head>

<body class="essays_off">

<div class="hidden">
<img src="/images/logo_hover.png" class="hidden" />
<img src="/images/blackpixel_80.png" class="hidden" />
</div>


<link rel="icon" href="/animated_favicon_32px.gif" type="image/gif" >




<div id="wrapper" class="relative">
  <header>
    <div id="movieforums"><a href="https://www.movieforums.com" title="Movie Forums">Movie Forums</a></div>
    <a href="https://www.movieforums.com" title="Movie Forums" id="logowrapper"><div id="logo">&nbsp;</div></a>
  </header>

  <div align="center" id="headerbar">
    <nav role="navigation" class="relative" align="center">
      <a href="/movies" id="movies" title="Movies">Movies</a>
      <a href="/essays" id="essays" title="Essays">Essays</a>
      <a href="/reviews" id="reviews" title="Movie Reviews">Reviews</a>
      <a href="/community" id="forums" title="Movie Forums">Forums</a>
      <a href="/lists" id="lists" title="Lists">Lists</a>
      <a href="/boxoffice" id="bo" title="Box Office">Box Office</a>
      <a href="/community/quiz.php" id="quizzes" title="Movie Quizzes">Quizzes</a>

      <div class="subnav" align="left">

      <div id="headersearch" title="Show Search">
        <?xml version="1.0" ?><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="left: 10px; top: 10px; position: absolute; z-index: 99999;" height="22" width="22" viewbox="0 0 1024 973" xmlns="http://www.w3.org/2000/svg"><path fill="#B9B591" d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.96900000000005 596 0 384 0 171.969 0 0 171.96900000000005 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64C977.5 878.5 977.5 849.5 960 832zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256S525.375 640 384 640z"/></svg>
      </div>

      <div id="searchbar">
        <form action="/community/search.php?do=process" method="post">
          <input type="hidden" name="do" value="process" />
          <input type="hidden" name="quicksearch" value="1" />
          <input type="hidden" name="childforums" value="1" />
          <input type="hidden" name="exactname" value="1" />
          <input type="hidden" name="s" value="8036c27debae729fd9400f682008bc31" />
          <input type="hidden" name="securitytoken" value="guest" />
          <input type="hidden" name="titleonly" value="1" />
          <input type="text" name="query" id="searchfield" />
          <input type="submit" id="searchsubmit" value="SEARCH" />
        </form>

        <a href="#" id="closesearch" style="top: 3px;" title="Close Search"><?xml version="1.0" ?><svg height="22" width="22" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path fill="#FFFFFF" d="M4 8 L8 4 L16 12 L24 4 L28 8 L20 16 L28 24 L24 28 L16 20 L8 28 L4 24 L12 16 z"/></svg></a>
      </div>

        

        <div id="header_avatar"></div>

        <a href="/community/search.php?s=8036c27debae729fd9400f682008bc31&amp;do=getdaily" class="subnav_link">Today's Posts</a>
        
        <a href="/community/shoutbox.php?s=8036c27debae729fd9400f682008bc31&amp;" class="subnav_link">The Shoutbox</a>

        
        <a href="/community/register.php??s=8036c27debae729fd9400f682008bc31" class="subnav_link" rel="nofollow">Register</a>
        

        
        <a href="/community/login_plain.php?s=8036c27debae729fd9400f682008bc31&amp;" class="subnav_link" id="loginlink">Log In</a>

        <div id="login_open" class="hidden">
          <div id="login_wrapper">
            <div id="login_content">
              <div id="login">
                <form action="/community/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
                <script type="text/javascript" src="/community/clientscript/vbulletin_md5.js?v=380"></script>

                  <div align="right" style="margin-bottom: 8px;">
                    <div class="right"><label for="cb_cookieuser_navbar" id="cookielabel"><span>Save?</span></label><input type="checkbox" name="cookieuser" value="1" tabindex="103" id="cb_cookieuser_navbar" checked="checked" accesskey="c" style="margin-top: 9px;" /></div>
                    <span class="loginfield_label">Username:</span><input type="text" name="vb_login_username" accesskey="u" tabindex="101" id="navbar_username" />
                  </div>

                  <div align="right">
                    <div class="right"><input type="submit" name="submit" tabindex="104" class="submitbutton loginbutton" value="Login" /></div>
                    <span class="loginfield_label">Password:</span><input type="password" tabindex="102" name="vb_login_password" id="navbar_password" />
                  </div>

                  <input type="hidden" name="s" value="8036c27debae729fd9400f682008bc31" />
                  <input type="hidden" name="securitytoken" value="guest" />
                  <input type="hidden" name="do" value="login" />
                  <input type="hidden" name="vb_login_md5password" />
                  <input type="hidden" name="vb_login_md5password_utf" />
                </form>

                <br class="clear" />

                <div align="center" id="registerdiv">
                  <a href="/community/register.php?8036c27debae729fd9400f682008bc31" class="notification">Register Today!</a>
                </div>
              </div>
            </div>
          </div>
        </div>
        
      </div>
    </nav>
  </div>

  <div id="container">
    <div id="content">
      





<div id="contentcontain" style="padding-top: 0;">
  <div class="inforum opaque light_textshadow">&larr; Back to <a href="/essays" title="Movie Essays" class="light">Essays</a></div>
  <hr style="margin: 12px;" />
  <br /><br />

  <h1>Breaking Down: Up</h1>
  <span class="byline">By Chris Bowyer</span>
  <div class="small light light_textshadow hidden">May 31st, 2017</div>

  <div class="padded clear">
    <div class="reviewbody">
    
    <style type="text/css">span.time{color:#FFF;display:inline-block;padding:2px 6px;font:.85em Futura,sans-serif;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;border:1px solid #777;text-shadow:1px 1px 2px #5B4D31;background-color:#998457;background:-webkit-gradient(radial,center center,0,center center,460,from(#b9b1a3),to(#998457));background:-webkit-radial-gradient(circle,#b9b1a3,#998457);background:-moz-radial-gradient(circle,#b9b1a3,#998457);background:-ms-radial-gradient(circle,#b9b1a3,#998457)}.balloon hr{-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);-o-transform:rotate(90deg);transform:rotate(90deg);position:absolute;top:94px;left:32px;height:1px;width:15px;border:0;margin:0;padding:0;background-color:#CCC}.balloon{float:left;margin:0 25px 25px 0;position:relative;border:1px solid #c2e1f5;border-radius:100px;-moz-border-radius:100px;-webkit-border-radius:: 100px;width:80px;height:85px;color:#FFF;text-shadow:1px 1px 2px rgba(0,0,0,.5);box-shadow:1px 1px 2px rgba(0,0,0,.5);box-shadow:none;box-sizing:border-box;padding:7px 0 0 20px;font:3.8em Arial,Georgia;background-color:#3b7ea9;background:-webkit-gradient(radial,center center,0,center center,460,from(#88b7d5),to(#3b7ea9));background:-webkit-radial-gradient(circle,#88b7d5,#3b7ea9);background:-moz-radial-gradient(circle,#88b7d5,#3b7ea9);background:-ms-radial-gradient(circle,#88b7d5,#3b7ea9)}.balloon:after,.balloon:before{top:83px;left:50%;border:solid transparent;content:" ";height:0;width:0;position:absolute;pointer-events:none}.balloon:after{border-color:rgba(136,183,213,0);border-top-color:#528fb6;border-width:5px;margin-left:-5px}.balloon:before{border-color:rgba(194,225,245,0);border-top-color:#c2e1f5;border-width:6px;margin-left:-6px}</style><div class="balloon relative">T<hr /></div>he first time I saw <i>Up</i> was on May 31st, 2009: exactly eight years ago today. It was my girlfriend's birthday, and we went to see the film together. Our reactions embodied the quintessential movie poster trope: we laughed and we cried. Sometimes we laughed so hard that we cried, and sometimes we laughed at how much we were crying. It was difficult to say where one emotion ended and the other began; some experiences break down the difference between the two.<br />
<br />
<a href="/images/essays/breakdown-up/ticket_stub.png" class="fancybox2" title="May 31st, 2009"><img style="float: right; margin: 0px 20px 20px 35px;" src="/images/essays/breakdown-up/ticket_stub_small.png" /></a>To say that <i>Up</i> resonated with me would be an understatement. I was at a personal crossroads: 25 years old, in a long-term relationship, and confronting the tough questions about life, love, and commitment that every man of honor must eventually stare down. The film's message seemed tailor made for the moment. Three weeks later I proposed, she said yes, and we played the film's score at our wedding reception. It was the alarm that woke us up this morning, too.<br />
<br />
Writing this essay entailed watching <i>Up</i> many times, and doing so yielded far more depth (and, consequently, a much longer essay) than I had anticipated. Some of these observations I didn't make until my seventh or eighth viewing. This is one of the great strengths of digital animation: so much time goes into each shot that each frame is brimming with detail. When you have to create everything from scratch, nothing is there without a reason. The film's personal impact seems similarly undiluted; certain sequences remain emotionally overwhelming to this day. If you've seen the film, you know which ones I mean.<br />
<br />
<i>Up</i> is a very lovingly crafted film, even by Pixar's standards. It is a layered film with many recurring themes, expansive metaphors, and pervasive symmetry, and this breakdown is my attempt to illuminate as many of its themes and details as possible.<br />
<br />
Please note that these comments assume that you've already seen the film. I imagine that this essay would be enhanced by watching it again in conjunction with the reading, but I've included screenshots to illustrate most of the things being discussed. If you find this essay even a fraction as enjoyable as I found <i>Up</i>, I'll have done my job.<br />
<br />
<div align="center"><br />
  <a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.28.15.jpg" class="fancybox" title="UP - The title card"><img src="/images/essays/breakdown-up/static/1.jpg" width="780" height="438" alt="UP - The title card" class="captify" /></a><br />
</div><br class="c" /><br />
<div align="center"><a href="/images/essays/breakdown-up/resize/SS-2011-02-19_14.11.57.jpg" class="fancybox" title="An old-timey newsreel"><img src="/images/essays/breakdown-up/static/2.jpg" width="190" height="107" alt="An old-timey newsreel" /></a><a href="/images/essays/breakdown-up/resize/SS-2011-02-19_14.14.40.jpg" class="fancybox" title="Aw, it's in full screen!"><img src="/images/essays/breakdown-up/static/3.jpg" width="190" height="107" alt="Aw, it's in full screen!" /></a><a href="/images/essays/breakdown-up/resize/SS-2011-02-19_14.14.52.jpg" class="fancybox" title="A captivated young Carl"><img src="/images/essays/breakdown-up/static/4.jpg" width="190" height="107" alt="A captivated young Carl" /></a><a href="/images/essays/breakdown-up/resize/SS-2011-02-19_14.16.49.jpg" class="fancybox" title="&quot;Adventure is out there!&quot;"><img src="/images/essays/breakdown-up/static/5.jpg" width="190" height="107" alt="&quot;Adventure is out there!&quot;" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">0:52</span> We open with an old-timey newsreel to introduce the character of Charles Muntz, the location we'll be spending most of the film in, Carl's lifelong love affair with the amazing, and the army of dogs. It's also an excuse to use phrases like "prohibition paddy wagons" and "the bee's knees." I wonder how Pixar's animators felt about having to sully their gorgeous animation by making it black and white and adding filmic artifacts to suit the period.<br />
<br />
Muntz's catchphrase is "Adventure is out there!" Like many things in the film, it'll take on added meaning later.<br />
<br />
<div align="center"><br />
  <a href="/images/essays/breakdown-up/resize/SS-2011-02-19_14.17.10.jpg" class="fancybox" title="&quot;The monster of Paradise Falls&quot;"><img src="/images/essays/breakdown-up/static/6.jpg" width="390" height="219" alt="&quot;The monster of Paradise Falls&quot;" /></a><a href="/images/essays/breakdown-up/resize/SS-2011-02-19_14.18.00.jpg" class="fancybox" title="A void is created"><img src="/images/essays/breakdown-up/static/7.jpg" width="390" height="219" alt="A void is created" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">1:50</span> The newsreel shows Muntz presenting the remains of "the monster of Paradise Falls" to a packed theater in a shot reminiscent of 1933's <i>King Kong</i>. This means that if you saw <i>Up</i> in the theater, at this point in the film you were in a theater, watching a movie of a kid in a theater, watching a movie of a guy in a theater. How very meta.<br />
<br />
The scientists of Muntz's day conclude that the skeleton he came back with is a forgery, and Muntz is stripped of his membership to the National Explorer's Society. They do this by tearing a badge from the left side of his jacket, leaving a blank spot where the badge was: directly over his heart. This is going to be a running theme, and each character will be defined by how (or whether) they fill that void.<br />
<br />
<span class="time">3:35</span> Carl runs around the neighborhood (holding a balloon, naturally) before hearing a voice coming from inside an abandoned house. He investigates. Inside, he meets Ellie, named after one of co-writer and co-director Pete Docter's daughters (Elie). She also provided the character's voice and some of her childhood drawings. Ellie is pretending the house is actually Muntz's blimp, the Spirit of Adventure, and has fashioned a fairly elaborate fake steering system in front of the window. She's also wearing a magenta bow in her hair.<br />
<br />
<div align="center">  <br />
  <a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.33.50.jpg" class="fancybox" title="The Grape Soda cap"><img src="/images/essays/breakdown-up/static/8.jpg" width="190" height="107" alt="The Grape Soda cap" /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.34.56.jpg" class="fancybox" title="My Adventure Book"><img src="/images/essays/breakdown-up/static/9.jpg" width="190" height="107" alt="My Adventure Book" alt="My Adventure Book" /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.37.11.jpg" class="fancybox" title="&quot;...a land lost in time&quot;"><img src="/images/essays/breakdown-up/static/10.jpg" width="190" height="107" alt="&quot;...a land lost in time&quot;" alt="&quot;Parade Falls, a land lost in time&quot;" /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.37.35.jpg" class="fancybox" title="A lot of life left"><img src="/images/essays/breakdown-up/static/11.jpg" width="190" height="107" alt="A lot of life left" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">4:14</span> Ellie accepts Carl into her adventurer's club, pinning a "Grape Soda" bottle cap on him. Carl's first adventure is retrieving a balloon that's floated upstairs, and he promptly breaks his arm (his right arm) in the attempt.<br />
<br />
That night, Ellie visits Carl through his window. His wallpaper and pajamas are both covered in airplanes, and the book he's reading when she interrupts him has a picture of a blimp in it. The interruption is warranted, however, because Ellie has decided to show Carl her Adventure Book, which he must swear to keep secret ("cross your heart!"). Inside is a picture of Paradise Falls, and she reads the caption aloud to him: "Paradise Falls, a land lost in time." This description will take on another layer of meaning later in the film.<br />
<br />
Ellie shows Carl a section of the book called "Stuff I'm Going To Do" and flips through the blank pages at the end. She's left a lot of room for the adventures she plans to have.<br />
<br />
<span class="time">7:11</span> The loquacious Ellie babbles on some more and then leaves, saying: "You know, you don't talk very much. I like you!"<br />
<br />
We're less than eight minutes in and we seem to have the makings of a boilerplate family film: two young children with a shared love of adventure and starkly defined personalities journey to South America. But <i>Up</i> is about to upend our expectations by fast forwarding almost 70 years.<br />
<br />
<div align="center"><br />
  <a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.38.53.jpg" class="fancybox" title="Before..."><img src="/images/essays/breakdown-up/static/12.jpg" width="390" height="219" alt="Before..." /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.40.08.jpg" class="fancybox" title="...after"><img src="/images/essays/breakdown-up/static/13.jpg" width="390" height="219" alt="...after" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">7:20</span> The film's most powerful sequence starts happily, with some <a href="#gershwin" class="fancybox underline">Gershwinian</a> music during which Carl and Ellie get married and fix up the same abandoned house they first met in. This is the high point of a score that ended up winning composer Michael Giacchino an Oscar, Grammy, and Golden Globe. Note that the flowers in their wedding (and the church's carpet, for that matter) are magenta. Here's betting Ellie picked them.<br />
<br />
Docter described this sequence as originally consisting of a number of short scenes with much more detail. As they went on they excised the nonessential elements, which they eventually decided included the dialogue. Pixar has, out of necessity, had to find ways for things like desk lamps to express themselves without speaking, and their practice doing so serves them tremendously well here.<div style="display: none;"><br />
<div id="gershwin" align="center"><br />
<iframe width="480" height="390" src="https://www.youtube.com/embed/1U40xBSz6Dc?start=17" frameborder="0" allowfullscreen></iframe></div></div><br />
<br />
<div align="center"><br />
  <a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.40.17.jpg" class="fancybox" title="Struggling up the hill, in the afternoon"><img src="/images/essays/breakdown-up/static/14.jpg" width="260" height="146" alt="Struggling up the hill, in the afternoon" /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.45.17.jpg" class="fancybox" title="&quot;I like turtles!&quot;"><img src="/images/essays/breakdown-up/static/15.jpg" width="260" height="146" alt="&quot;I like turtles!&quot;" /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.43.54.jpg" class="fancybox" title="It's not South America, but it'll have to do"><img src="/images/essays/breakdown-up/static/18.jpg" width="260" height="146" alt="It's not South America, but it'll have to do" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">7:48</span> Ellie runs up a hill, and Carl staggers after her, tired. In the background we see the tops of a house or two and a quaint church steeple. They lay on top of the hill and point out clouds that look like things, the first being a turtle.<br />
<br />
<span class="time">8:02</span> We see that Ellie and Carl both work at a zoo; she comes out of an exhibit labeled "South America" with a brightly multi-colored bird on her arm. Carl, naturally, sells balloons. There are two things about Ellie worth noting: first, that she's once again added a splash of color to her outfit (a scarf) and, once again, it's magenta. Second, that her work uniform looks a lot like a Boy Scout's uniform.<br />
<br />
<div align="center"><br />
  <a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.44.08.jpg" class="fancybox" title="Distinct personalities"><img src="/images/essays/breakdown-up/static/16.jpg" width="780" height="438" alt="Distinct personalities" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">8:13</span> Ellie and Carl sit and read. Notice that everything related to Ellie is round, and everything related to Carl is rectangular. On Ellie's side, we have her very curvy chair, a round cup on a round saucer, sitting next to a round lamp, sitting on a round end table. Later we see that her chair has a round footstool as well, though it isn't in this shot. On Carl's side, we have his square jaw, his square chair, a lamp with a square base and an unusually square lamp shade sitting on a square end table, and, somehow, a square mug. His glasses are square, too. We'll see more of this later. Also note that Ellie is dressed very colorfully (and has a magenta headband), and Carl very modestly.<br />
<br />
Back to looking at clouds. Ellie finds one that she thinks looks like an elephant with wings; something fantastical. Carl points out one shaped like a baby; something a bit more grounded. Ellie responds by pointing out <i>nine</i> that look like babies, to her. We see that Ellie is the creative one, and dreams big, while Carl is a bit more down to earth. In other words: he's the square.<br />
<br />
<div align="center"><br />
  <a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.46.35.jpg" class="fancybox" title="Painting the baby's room"><img src="/images/essays/breakdown-up/static/19.jpg" width="390" height="219" alt="Painting the baby's room" /></a><a href="/images/essays/breakdown-up/resize/SS-2010-07-30_18.47.48.jpg" class="fancybox" title="A heartbreaking discovery"><img src="/images/essays/breakdown-up/static/20.jpg" width="390" height="219" alt="A heartbreaking discovery" /></a><br />
</div><br class="c" /><br />
<br />
<span class="time">8:40</span> Ellie and Carl painting a prospective baby's room. Ellie's painting is round (an oval), and has no boundaries or edges. Note that Carl is hanging little toy blimps above the crib, and that Ellie's painting includes a bird (stork). And Ellie's wearing magenta again, this time in the form of a kerchief. And the crib, where their child of the circular Ellie and the square Carl will sleep? It literally combines their shapes, with rounded rectangles.<br />
<br />
We slide from the baby's room to the doctor's office, with Ellie's head in her hands and the doctor somberly explaining something. Some subtle fertility charts in the background tell us all we need to know. There are no words in this scene, but you could use thousands to describe it. It is flawless.<br />
<br />

    </div>

<style>

span.time {
  border: 1px solid #444;
  color: #FFF;
  font: 1em 'Futura';
  border-radius:         7px;
  -moz-border-radius:    7px;
  -webkit-border-radius: 7px;
  text-shadow: 1px 1px 2px #383838;
  border: 1px solid #777;
  text-shadow: 1px 1px 2px #5B4D31;
  
  background: #660000;
  background-color: #998457;
  background: -webkit-gradient(radial, center center, 0, center center, 460, from(#b9b1a3), to(#998457));
  background: -webkit-radial-gradient(circle, #b9b1a3, #998457);
  background: -moz-radial-gradient(circle, #b9b1a3, #998457);
  background: -ms-radial-gradient(circle, #b9b1a3, #998457);
}

sup {
  vertical-align: top;
  font-size: 0.8em;
  position: relative;
  top: -3px;
}

</style>
    

<!--
    
-->
  </div>


  
  <div align="center" style="color: #CCC; margin-top: 16px; font-size: 18px; font-family: 'Futura', sans-serif;">
    Pages: <span style="color: #666;">1</span> &nbsp;


<a href="/essays/breaking-down-up/page2.html" title="Page 2" class="pagenav">2</a> &nbsp; 


<a href="/essays/breaking-down-up/page3.html" title="Page 3" class="pagenav">3</a> &nbsp; 


<a href="/essays/breaking-down-up/page4.html" title="Page 4" class="pagenav">4</a> &nbsp; 


<a href="/essays/breaking-down-up/page5.html" title="Page 5" class="pagenav">5</a> &nbsp; 


<a href="/essays/breaking-down-up/page6.html" title="Page 6" class="pagenav">6</a> &nbsp; 


  </div>
  



</div>

<!-- =================================== -->

<div style="clear: both;"><br /></div>

  

  

  
  </div>
</div>

        <tr>
          <td height="100%" valign="top" colspan="9" style="padding: 20px; padding-top: 30px;">


<footer align="center">
  <div id="footercontainer">
    <div align="left" class="half_footer right">
      <div id="twitter">
        <a href="https://www.twitter.com/movieforums" id="twitterlink">@movieforums</a>
        <h2>Twitter</h2>
      </div>

      <hr />
      <div id="tweets"></div>
      <br />
    </div>

    <div align="left" class="half_footer linkcontainer left">
      <a href="/" title="Movie Forums" class="footernav noleftpadding">Movie Forums</a>
      <a href="/essays" title="Essays" class="footernav">Essays</a>
      <a href="/reviews" title="Movie Reviews" class="footernav noleftpadding">Reviews</a>
      <a href="/lists" title="Lists" class="footernav">Lists</a>
      <a href="/boxoffice" title="Box Office" class="footernav noleftpadding">Box Office</a>
      <a href="/community/quiz.php" title="Movie Quizzes" class="footernav">Quizzes</a>
      <a href="/community/rules.php" title="Rules" class="footernav noleftpadding" />Rules</a>
      <a href="/community/search.php" title="Search" class="footernav" />Search</a>
    </div>

  </div>

  <hr class="clear"/>
  <a href="https://www.themoviedb.org"><img src="/images/tmdb.png" id="tmdb" /></a>

  <div id="copyright" align="left">
    <!-- Do not remove this copyright notice -->
    <div class="clear">Powered by: vBulletin, Copyright, &copy;2000 - 2017, Jelsoft Enterprises Ltd.</div>
    <!-- Do not remove this copyright notice -->
  </div>
</footer>

<script type="text/javascript">
$.ajax('/js/twitter/jquery.tweet.js', { timeout: 500 /* milliseconds */, success: function(result) {
  eval(result);

  $("#tweets").tweet({
    username: "movieforums",
    modpath: '/js/twitter/',
    count: 2,
    loading_text: '<li class="light light_textshadow"><div class="spinner spinner_med"></div> Loading Tweets</li>',
    join_text: "auto",
    avatar_size: null,
    fetch: 20,
    filter: function(t){ return ! /^@\w+/.test(t.tweet_raw_text); },
    template: "<img src=\"/images/reel_avatar_34x34.png\" /> {text}",
    // {time}
    auto_join_text_default: "",
    auto_join_text_ed: "",
    auto_join_text_ing: "",
    auto_join_text_reply: "",
    auto_join_text_url: "",
  });
}});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2501417-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>